Roteador Pacific PN-WR542G

Estava precisando de um roteador aqui para casa. Como moro em um apartamento pequeno e a rede só tem um laptop e um desktop, achei que um modelo barato poderia resolver. Primeiro, pensei no Netgear NGR 614 (R$ 99,00 ~ R$ 110,00), mas todos os fóruns da web estavam cheios de reclamações, especialmente sobre quedas frequentes de conexão. Então, optei pelo Pacific (R$ 130,00). Fiquei um pouco receoso, por ser uma marca desconhecida, apesar do modelo ser o mesmo que estava sendo vendido pela TP-Link, mas vendido por outro fabricante.

A instalação é fácil. O único porém é que o rotedor ativa o wireless sem criptografia no modo de configuração fácil, exigindo que você vá nos seus menus e configure. A interface web é muito boa, em português e com dicas sobre as configurações na barra lateral. Em pouco tempo, configurei todo o necessário. O roteador conta com todos os recursos que você quiser, proteção contra DoS, SYN-FLOOD, firewall, etc. A velocidade de acesso está muito boa e o alcance também (as 4 barrinhas do Network Manager do Ubuntu ficam sempre cheias, só caindo um quando eu vou para o canto mais extremo do apartamento, colado na parede: ). Muito boa compra.

Em breve, posto dicas para configurar uma rede wireless segura.

About these ads

109 Responses to “Roteador Pacific PN-WR542G”


  1. 1 Emmanuel 6 de junho de 2009 às 19:18

    Amigo!
    Acabo de adquirir este mesmo roteador, porém acesso apenas o notebook enquanto que o PC não mais acessa.

    O que faço? (não entendo muito de informatica)
    A porta 1 do roteador eu coloco um cabo que vai ligar onde ficava o cabo de internet (net virtua)?

    Obrigado!

    • 2 trx64 6 de junho de 2009 às 19:34

      Você deve ligar o modem do Virtua na porta WAN do roteador e depois liga qualquer uma das portas LAN (1 a 5) no PC, com o cabo de rede, como você fazia com o modem. Agora, você deve configurar pelo endereço http://192.168.1.1/, a partir do Firefox ou Internet Explorer.

      • 3 dnprophet 7 de dezembro de 2010 às 18:22

        Tenho um antena da aquario com conexão usb, recebo internet d graça atraves dela na minha casa. Comprei este roteador da pacific. Gostaria, se possível, q vcs me explicassem como faço pra jogar a internet via wireless através dele. Sai um cabo da placa de rede do computador e coloco na porta wan do rotedor ou tem outras coisas. Já fiz todos os procedimentos de configuração como diz no manual,mas ainda não conseguir compartilhar a internet para o meu notebook. Agradeço. muito obrigado.

    • 4 trx64 23 de junho de 2009 às 23:57

      Sim. Ligue qualquer uma das portas de 1 à 5 no PC e ligue o modem do Virtua na porta WAN do rotedor.

      • 5 guttooo 22 de julho de 2009 às 17:22

        ai mais eu coloko os cabos certo mais nao conecta na internet como vou acessar o site http://192.168.1.1/,se ele nao entra na internet minha nete e do speed

      • 6 trx64 22 de julho de 2009 às 23:40

        O endereço http://192.168.1.1/ não é um site, é apenas para acessar as configurações do roteador. Você não precisa estar na Internet para acessar.

      • 7 mereb 8 de agosto de 2009 às 23:01

        Meu win é xp, internet é a NET, e utilizo o firefox.
        Conectei o modem na porta wan e o pc em uma das outras portas.
        Minha rede esta configurada para adquirir ip automaticamente.
        Coloco 192.168.1.1 no navegador e não acessa nada….o que será que devo estar fazendo de errado???
        Por favor me ajudem.

        Obrigado

      • 8 trx64 9 de agosto de 2009 às 09:49

        Verifique se o Firefox não está configurado para usar um proxy. O acesso tem que ser direto.

  2. 9 Ronniesan 12 de junho de 2009 às 15:07

    Pessoal, necessito dos drivers e do manual desse Pacific PN-WR542G, pois ganhei o aparelho sem esses dados. Vocês poderiam me ajudar, obrigado

  3. 11 Cristiane 19 de junho de 2009 às 16:12

    Olá, amigo!

    Não consigo configurar este roteador aqui no meu computador de casa e nem o notebook. Entro na configuração do roteador, faço todo o passo-a-passo do manual. Mas não conecta.
    Pode me ajudar?

    • 12 Cristiane 21 de junho de 2009 às 10:00

      Conectei o modem na porta WAN do roteador. Depois entrei no quick setup, coloquei meu password e senha que uso do meu provedor. Fiz tudo direitinho conforme a instrução de instalação, e não conecta de jeito nenhum.
      Já não sei mais o que faço.

      • 13 trx64 21 de junho de 2009 às 11:16

        Qual o seu sistema operacional (Linux, Windows, Mac)? Como seu PC está ligado no roteador? Você configurou sua placa de rede para pegar o IP automaticamente (DHCP)? Qual o seu provedor?

  4. 14 Ricardo 23 de junho de 2009 às 19:48

    Estou com um roteador desse, minha internet é virtua e conecta normalmente mas não consigo entrar no roteador para configurá-lo.
    Coloco o nome de usuario para “admin” e a senha “admin” e não aceita.
    Alguem poderia me ajudar?

  5. 18 Lari 29 de junho de 2009 às 14:02

    Gente!
    Ele vem sem o cabo de rede mesmo???
    Conectei o cabo do modem no roteador….agora fica faltando um cabo para ligar o pc ao roteador…e ele nao veio junto!
    O que faço??

  6. 19 José Antonio 5 de julho de 2009 às 22:49

    Olá estou com alguns problemas para usar um recém adquirido Pacific Roteador Wireless 54 Mbps PN-RT54G (PN-WR542G Ver. 1.0).
    Tenho aqui em minha casa uma conexão de internet por cabo Ethernet na WAN com tipo de configuração Dynamic IP no roteador.
    Já contactamos o meu provedor de acesso diversas vezes questionando do porquê ficar sem acesso mesmo depois de configurado e registrado o MAC Address lá.
    O problema é que no roteador o LED “SYS” (System) fica piscando constantemente, indicando problema de sistema, em qualquer configuração.
    Os dados da conexão aparentemente são enviados (Send) mas nunca tem o retorno (Received), fica em ZERO ou números baixos, e a internet nunca funciona. Na WAN e LAN ele dá todas as informações de conexão IP, Getaway, DNS etc.
    Já fizemos todas as modificações detalhadas pelo manual do produto e também pelas indicações do provedor e fiz reset várias vezes e nada.
    Os técnicos do provedor acham que pode haver problemas com o roteador já que eles dizem estar tudo normal lá.
    Estou curioso com a insistência do LED “SYS” piscar insistentemente e que segundo o manual deveria estar aceso constantemente se estiver OK.
    Gostaria de saber se o produto está com problemas e qual o melhor procedimento para contorná-los.
    O detalhe é que quando se coloca o cabo de conexão do provedor diretamente no computador, e não no roteador, funciona normal a internet.

    Com esse roteador pretendo conectar por cabo de saída LAN um computador, que recebia diretamente a conexão do provedor, e um outro computador por um Adaptador Wireless PN-USB54G (PN-WN321G), também adquirido da Pacific Network.
    O cabo de saída LAN do primeiro computador é um “Plug RJ-45 UTP Cat. 5e / Plug RJ-45″ de marca Cyber que tem 10m de comprimento, que comprei justamente para a conexão entre o roteador e esse computador.

    Comprei esse produto de uma loja pela internet e veio bem embalado e com nota fiscal.

    Agradeço quem possa me ajudar.

    • 20 trx64 6 de julho de 2009 às 09:53

      Qual é o seu provedor? Primeiro, verifique se o problema é no roteador mesmo, ligando o modem da banda larga direto no PC e realizando um teste sem o roteador.

      Vá em “Quick Setup” e preencha os dados da sua conexão. Verifique se, após isso, tudo funciona.

      Um teste que você pode fazer (poste aqui o resultado), é dar um ping em algum site:

      - Se usa Linux:
      – Abra o terminal (Aplicativos > Acessórios > Terminal) e use o comando “ping http://www.google.com“.

      - Se usa Windows:
      – Vá em “Iniciar > Executar” e digite “cmd”, para aparecer o prompt de comando do DOS. Rode o comando “ping http://www.google.com“.

      Poste o resultado do comando.

      • 21 José Antonio 18 de julho de 2009 às 15:14

        Problema foi resolvido aqui.
        Foi colocado como IP estático e máscara padrão 255.255.255.0 e funcionou.
        Obrigado pela atenção.

  7. 22 Rodrigo 9 de outubro de 2009 às 09:58

    Mereb o cabo do modem pro roteador é o cross. As vezes é por isso que vc nao acessa no browser.

  8. 23 raphael ferreira nascimento 16 de outubro de 2009 às 23:08

    olá gente.
    vi os tópico e não consegui configurar o meu roteador pacific network modelo pn-wr542g de 54 mb.

    comprei o meu dia 16/10/09
    minha internet é via cabo dividida com mas algumas pessoas.

    qual é a minha idéia, fazer mas 4 pontos: 2 desktops e 2 notebooks.
    ele é equipado com wireless, ou seja, sem fio.

    conectei a internet da rua no roteador
    e um cabo rj-45 noroteador ao meu notebook e depois o mesmo cabo no desktop. as configuraçõe do roteador foram feitas de acordo com o manual. configurações básicas com ip automatico. mas mesmo assim não consegui entrar na internet.

    enfim, quero dividir a internet com mas 4 computadores.
    1ºcomprei o aparelho certo.
    2ºcomo faço pra fazer essa divisão.

    internet da rua:
    ip > 192.168.1.79
    mascara de sub-rede > 255.255.255.0
    gateway > 192.168.1.254

    o roteador´parece que não consegue achar estes numeros. o roteador se comunica com os computadores, mas não com a internet compartilhada.

    preciso de ajuda

    raphael

  9. 24 Luiz Carlos 9 de novembro de 2009 às 21:53

    Eu queria saber como eu atualizo o firewall. Pq eu ouvi falar que se atualizar ele fica mais rapido.

    • 25 trx64 10 de novembro de 2009 às 07:52

      Creio que a única maneira será atualizando o firmware do aparelho (que é o “sistema operacional” dele). Para isso, você deve baixar o firmware novo no site da Pacific e seguir as instruções de instalação.

      Eu pessoalmente não recomendo, pois se algo der errado, o firmware do aparelho pode ficar corrompido e não será possível nem ligá-lo, então o procedimento é um pouco arriscado.

  10. 26 willyan 13 de novembro de 2009 às 20:49

    eu tenho um roteador pacific e na casa de um visinho tem um modem roteado e um switch com um cabo ate a minha casa, eu consigo acessar a internet normalmente com o cabo direto, ai tento configurar o roteador wireless e num consigo, tentei varias coisas desliguei o DHCP do roteador pois o modem ja ta roteado e coloquei dinamic ip, ai deu conectividade nula ou limitada alguem pode ajudar?

  11. 27 marcos 14 de dezembro de 2009 às 15:08

    como que eu faço para colocar uma chave de codigo?? por favor ,,,,eu tenho o router pacific pn-wr542g

    • 28 trx64 14 de dezembro de 2009 às 22:34

      Nas configurações do roteador (192.168.1.1), vá em “Wireless > Wireless Settings”. Marque a opção “Enable Wireless Security” e deixe o resto assim:

      Security Type: WPA-PSK/ WPA2-PSK
      Security Option: WPA2-PSK
      Encryption: AES
      PSK Passphrase: a_senha_que_voce_quer

    • 29 trx64 14 de dezembro de 2009 às 22:34

      Nas configurações do roteador (192.168.1.1), vá em “Wireless > Wireless Settings”. Marque a opção “Enable Wireless Security” e deixe o resto assim:

      Security Type: WPA-PSK/ WPA2-PSK
      Security Option: WPA2-PSK
      Encryption: AES
      PSK Passphrase: a_senha_que_voce_quer

  12. 30 cris 18 de dezembro de 2009 às 09:23

    comprei um roteador pacific, mas nao consigo conectar no meu noteboke ASUS, será pq ele era windows vista e eu passei p XP?

  13. 31 lcas 28 de dezembro de 2009 às 23:50

    opa!
    como faço para recuperar a senha?pq eu coloquei uma e esqueci…
    me ajudem!
    obrigado

  14. 33 Ronaldo 18 de janeiro de 2010 às 21:06

    oi nao concigo cadastrar macs nesse router eu vou devolvelo para o fonecedor……me ajudem ……..

  15. 34 100sono 30 de janeiro de 2010 às 14:13

    ja digitei 192.168.1.1 mas quando aparece digita nome e senha da erro que fazer

  16. 35 Bruna 2 de fevereiro de 2010 às 13:56

    Boa tarde, estou tendo um problema com a utilização do roteador wireless PN-RT54G
    ligo ele diretamente a um pc desktop e utilizo sem fio a dois notebooks.
    o desktop navega normalmente a internet, mas nenhum dos notebooks eu consigo acessar a internet
    um deles só conecta com conectividade nula ou limitada, o outro fica conecta normal porem nao abre nenhuma pagina!desde já, obrigada

  17. 36 Alexandra 19 de fevereiro de 2010 às 00:59

    Boa noite, primeiro quero agradecer porque só com o que ensinaram aqui eu consegui colocar senha na minha rede, que tem dois pcs. O problema é que quando a rede estava aberta eu conseguia conectar usando o meu celular motorola A3100 na rede wi-fi e entrava normalmente. Porém depois da senha eu não consigo acessar do celular de jeito nenhum. No celular aparece a rede com um cadeado, dizendo que está disponível, eu coloco senha, mas não consigo acessar , vc poderia me ajudar por favor?
    Obrigada.

  18. 38 carol 22 de fevereiro de 2010 às 12:36

    Olá,

    Comprei um roteador Pacific. Mas estou com uma dúvida.

    Quando eu tiver que colocar o numero do IP na barra do navegador tenho que entrar na internet pelo desktop ou notebook?
    Obrigada!

  19. 39 carol 22 de fevereiro de 2010 às 12:38

    Sim,

    Mas eu acesso as configurações pelo desktop ou notbook?

  20. 41 Alexandra 22 de fevereiro de 2010 às 15:33

    Ok, obrigada, já consegui.

  21. 42 Raquel 25 de fevereiro de 2010 às 14:38

    Tenho a internet via banda larga uol; liguei para lá e falaram que o IP é dinamico; Mas, nao consigo instalar o roteador. Parece que tá faltando um cabo, pois só tem um cabo que liga o PC AO MODEM. alguem me ajuda! já tentei de tudo e não dá certo

    • 43 trx64 27 de fevereiro de 2010 às 00:08

      Sim, você precisa de mais um cabo de rede. Ligue o modem à porta WAN do roteador (ele tem várias entradas na parte de trás, uma colada à outra. A única que fica separada é a WAN) e depois ligue um cabo de rede em qualquer uma das outras entradas e conecte a outra ponta à placa de rede do seu PC.

  22. 44 Alinny Landim 17 de março de 2010 às 13:43

    Boa tarde …. por favor alguém me ajuda …. comprei o roteador instalei conforme o manual quando digito 192.168.1.1 na barra de endereço nao abre o roteador o q eu faço para conseguir entrar nele . Naum consigo nem resetar aperto reset ja segurei mais de 1 minuto e naum acontece nada …

    Me ajudem

    Obrigada

  23. 46 Lima 19 de março de 2010 às 21:45

    Oi Pessoal

    Eu tenho um router Pacific mas não consigo entre nas configurações dele, quando eu abro o browser e digito o IP 192.168.1.1 ele não abre e dá erro de conexão..
    Por favor alguém saberia me dizer o que faço, eu possuo uma pequena rede em casa e preciso muito conectar na net.

    Obrigado

  24. 48 Jose Claudio 21 de março de 2010 às 09:31

    PQP. Se não fosse o ALEXANDRE com a dica dele, já um pouco antiga, de digitar “admin” e “admin” como usuário e senha do 542G, eu estaria pastando até agora tentando entrar no maldito. Depois de conseguir, graças a ele, fui ao manual rever as instruções. Elas estão corretas. Apenas, redigidas em mau portugues. Que te leva a inserir o “admin” como usuário e “chutar” qualquer outra coisa (123, 111, 666,data de nascimento, LULA, etc…) para tentar entrar.
    Muchas gracias, Alexandre.
    Eu sou mais de áudio, não de informática. Se precisar de qualquer ajuda, meu e-mail é formiga1950@gmail.com. Às ordens, my GOD!
    Em tempo: estou enviando e-mail para a “pacific”, em Minas Gerais, para que eles modifiquem a redação HORROROSA de português do manual deles.
    José Cláudio

  25. 49 Elisabete 28 de março de 2010 às 15:53

    Olá ! Preciso de ajuda para entender tudo isso. Me conecto pelo Velox, sou do RJ. Comprei um pacific para dividir a conexão do pc com mais dois notes. Enfim, apesar de ter configurado o Router como no manual , só tenho acesso a conexão local. marquei a opção de opter ip automaticamente, mas nada !!!! me ajudem !!!!

  26. 51 Stéfani 29 de março de 2010 às 10:35

    Preciso saber como configurar uma rede segura. A internet funciona muito bem, o sinal é ótimo, mas estou distribuindo internet para toda a vizinhança. Até o porteiro do meu prédio usa.
    Meu roteador é PACIFIC PN-WR542G e moden D-Link DSL-500B. Como faço???

  27. 53 Marcos 1 de abril de 2010 às 18:17

    Pessoal, tenho 3 máquinas com as três versões o Windows, respectivamente em cada: XP, Vista e 7. Não consigo conectá-las simultaneamente na internet. O modem é do Virtua e toda vez que eu o reinicio, só conecta duas máquinas aletoriamente. O roteador é o Pacific. Já configurei rede, conexão direta com a internet, mas sempre que ligo alguma máquina, sempre dá erro e preciso reparar as conexões. Alguém pode me ajudar? Um abraço.

  28. 55 Rafael 23 de abril de 2010 às 21:43

    Olá!

    Comprei este roteador, mas percebi que não veio o cabo de rede para ligar dele para um de meus computadores. Para fazer a crimpagem de um cabo, qual seria a seqüência dos extremos do cabo de rede? Seria crossover?

    Agradeço a ajuda!

  29. 57 Rafael 29 de abril de 2010 às 22:24

    Olá TRX64

    O que posso estar fazendo errado? Liguei o roteador, fiz a configuração indicada no manual e o computador ligado ao roteador, que está ligado ao modem funciona perfeitamente.

    Porém, meu notebook, que tem um “pendrive” para as conexões wireless, o qual tenho absoluta certeza de que está funcionando, enxerga o roteador e inclusive indica quando troco para WEP, WPA/SPK e WPA2/SPK (ou seja estão se comunicando) não conecta de jeito nenhum.

    Quando coloco para conectar, ele pede a senha, mas depois que a barra “Aguardando a rede” surge, ele fica alguns segundos tentando efetivar a conexão, mas não consegue.

    O sinal está perto do máximo e acho que não tenho mais o que alterar em nenhum dos dois extremos (router e notebook). O que mais posso tentar? Precisaria de mais informações para ter uma luz?

    Abraço e obrigado pela resposta anterior!

  30. 58 Liliane 4 de maio de 2010 às 18:14

    por mais que tenha seguidos as dicas aqui postadas, não consigo colocar com sucesso senha no meu roteador pacific PNWR542G pois meus outros computadores não o reconhecem, o que faço?

  31. 59 Gregmusic 7 de maio de 2010 às 22:30

    Cara

    Já li esses comentários inteiros uma 10 vezes e nem fazendo tudo de novo deu certo
    Uma amiga do serviço comprou esse roteador e não conseguiu configurar, ae dei a idéia de eu tentar configurar em casa

    Já fiz muita coisa aqui:
    Usei 5 navegadores (Internet Explorer, Mozilla Firefox, Google Chrome, Ópera e Safari) e em nenhum deles consigo se quer conectar ao roteador no http://192.168.1.1

    Já tentei várias mudanças também:
    -Testar em 2 sistemas operacionais diferentes (Windows Seven e XP);
    -Usar outro tipo de cabo;
    -Mudar a porta que estava conectada;
    -Resetá-lo;
    -Mudar as configurações dos navegadores;
    -Mudar a placa de rede (tenho duas no PC e nem uma deu)…
    …enfim… só não joguei ele aqui do 9º andar do meu prédio (óia, talvez funcione. hehe)

    Cara, se você puder me auxiliar ficarei muito grato

    Ah. Uma vez ele apareceu a janela de colocar senha (mas só uma vez depois não apareceu mais, nem deixando a mesma configuração que estava na vez que funcionou) só que a senha não funcionou (nem “admin” “admin” nem outras que sei que são padrões).

    ME AJUUUUUUUUUUUUUUUUUDEM

    • 60 Felipe 29 de maio de 2010 às 12:24

      conecte um cabo de sua placa de rede a alguma porta de seu roteador (menos a wan) e digite http://192.168.1.1 de qlq navegador q vc tenha
      mas lembre-se de configurar sua placa de rede para obter endereço de IP e servidores DNS automaticamente, senao vc nao ira conseguir entrar no setup

  32. 61 fabio 27 de maio de 2010 às 14:30

    boa tarde , meu nobre, comprei este Roteador Pacific PN-WR542G, tentei de varias formas liberar ele tanto para a lan house, quanto para o sistema wireles,para eu pode usar tambem no meu celualr,sendo que, como estar conectado no pc via cabo,não abri nenhuma pagina na internet e no celular conhece o sinal, mas não consigo tambem abrir nenhuma pagina e depois de alguns segundos ele diz: gateway não responde.pelo amor de deus ,me ajude.obrigado.

  33. 62 Liliane Novanta 29 de maio de 2010 às 19:00

    eu não consigo configurar meu roteador com senha, pois depois que altero não consigo avessar. alguem poderia me ajudar…

  34. 63 Welliton Magno 29 de maio de 2010 às 20:12

    Ola pessoal estou com um rotiador Pacific preciso configura-lo em uma rede compartilhada com internet Oi velox de 600K, seguinte tenho que enviar sinal com este rotiador para outro, um D-link de 54mbps, como posso configurar o pacific para este tipo de rede?

  35. 64 Vitor 1 de junho de 2010 às 16:14

    Olá, eu perdi a senha de meu roteador e gostaria de saber se há um meio de recupera-la?

  36. 65 Renata 3 de julho de 2010 às 15:12

    Olá pessoal

    Comprei o roteador pacific configurei ele através do meu desktop com o provedor net virtua e funcionou sem problemas.
    Agora preciso configurar esse mesmo roteador na casa da minha cunhada que tbm utiliza net virtua e que não tem desktop somente notebook e não consigo.
    O Notebook reconhece a rede sem fio porém não consigo acessar a internet
    Obs: Já resetei o roteador, o ip está automático e mesmo assim não funciona.
    A internet só funciona conectando o campo do modem diretamente no notebook.
    O que devo fazer?
    Me ajudemmm
    Obrigada!

  37. 66 luzia 4 de julho de 2010 às 13:09

    Comprei o roteador pacific e não estou conseguindo instalar. Li todas as dicas anteriores e ainda assim não estou conseguindo. Vc poderia me ajudar.

  38. 67 carlos 28 de julho de 2010 às 16:20

    ja entrei na configuraçao do roteador pacific ja fiz sua configuraçao mais quando vou colocar a senha wileres ela da uma mensagem de erro (selecionando o pais incorreto redecausar intefarence a outros dispositivos e violam a lei aplicavel)assim nao conseguindo colocar a senha sendo que la em cima o pais colocado e brasil sera que alguem pode me ajudar obrigado

  39. 68 gabriel lopes 3 de agosto de 2010 às 01:58

    OLÁ TRX64!!

    vou tentar aki explicar o esquema da net aki de casa.

    modem velox – switch – pc do vizinho
    – meu pc

    ou seja meu vizinha tem velox ai comprei um switch e puxei a net dele pra mim tbm ou seja compartilhamos a mesma net, só que eu tenho notbook e ficar preso a um cabo de rede ta sendo brabo, resolvi hj comprar um roteador, comprei o pacific , qual é a minha ideia, esse cabo de rede que vem do switch conectá-lo ao retador pacific e distribuir o sinal via wireless por toda a minha casa para o mue notbook sendo que o pc reconhece a rede wireless conecta a rede, mas não consegue conectar a internet, quando mando entrar em algum site aparece “resolvendo host…” e da erro e não entra em nada, já mexi em tudo na configuração dele e nada, sou leigo no assunto e gostaria de uma ajuda se possível, ja me disseram que pelo falo da net vir de um switch e ja ser reteado eu deveria ligar o cabo da net que vem do swith em alguma das portas de 1 a 4 ao invez da porta WAN fiz isso, não deu certo tbm, na porta WAN tbm não funciona… tem como vc me ajudar??????

    modem velox – switch – pc do vizinho
    – roteador pacific wireless
    – meu pc via wireless

    esse é o esquema que to tentando montar!

  40. 69 claudio 11 de agosto de 2010 às 00:00

    raphael vc ja tentou mudar o gateway para 192.168.1.1
    vc coloca os ips nas maquinas tipo
    ip > 192.168.1.79 ou 192.168.1.80
    mascara de sub-rede > 255.255.255.0
    mais os gateway deve ser 192.168.1.1 em todas ok tenta isso
    um abraço ass :claudio

  41. 70 Bruna 13 de setembro de 2010 às 12:03

    Olá, bom dia…
    Não consigo acessar o hotmail nem atraves do Desktop e nem atraves do Notebook…
    Será que é alguma porta que eu tenho que liberar no Pacific?
    Se puder me informar o procedimento, agradeço
    Bjss

  42. 71 Aleanderson 21 de setembro de 2010 às 14:14

    Comprei Um Roteador Desse Pacific NetWork PN-WR542G e Nao Consigo Configurar Ele tem Como vcs Fazer Um Video E Me Mandar Se For Possivel..

    Muito Obrigado Pela Atenção

  43. 72 Fernando Lima 12 de outubro de 2010 às 21:02

    Comprei um roteador Pacific RT54G, tenho desktop e um notbok com wirelles, sera que alguem poderia me ensinar a configurar o roteado.

  44. 73 Fernando Lima 13 de outubro de 2010 às 12:48

    Vc. por acaso não tem um tutorial que ensine a instalçao do roteador Pacific 54g, para instalar u, desktop e um notbook wireless

  45. 74 Crocodillius 18 de outubro de 2010 às 21:07

    Boa noiteee !
    Montei um servidor de l2 aqui para a galera se distrair,
    porem nao sei como faco para abrir as portas pro pessoal
    poder entrar no servidor :T

    Eu sei qe o modelo nao eh o mesmo, possuo um : PN-RT54G
    desculpa vir perguntar aqui, mas eh qe nao acho em lugar algum
    como fazer para abrir x/

    valeu desde jah !

    abras

  46. 75 cleber 24 de outubro de 2010 às 03:29

    precisa aasser internet colocar senha no roteador

  47. 76 cleber 24 de outubro de 2010 às 03:34

    por favor me manda um imail esplicando como coloco senha no roteador meu imail e binha_antena@hotmail.com

  48. 77 Henrique 25 de outubro de 2010 às 17:56

    Olá, na minha casa tem velox e um roteador Netgear, tudo funciona perfeitamente, o modem e o roteador ficam ligados constantemente, então basta ligar o pc ou notebook e já está conectado na net, não precisa discar, é só ligar e usar, porém o sinal desse roteador é um pouco fraco para a casa toda e eu tenho um outro roteador Pacific PN-WR542G que quero ligá-lo como um repetidor de sinal, eu não entendo quase nada de rede e pra variar meu windows é o seven, entendo menos ainda, quando era o XP eu ainda quebrava um galho, mas com o seven, tô apanhando pra tentar ligar tudo isso. Se você puder, me dá umas dicas detalhadas disso.
    Um forte abraço,
    Henrique.

  49. 78 cleber 10 de novembro de 2010 às 11:22

    Bom dia, na minha interface do roteador (na parte WAN) fica aparecendo “Obtaining network parameters” e fico sem IP.
    Mas quando eu tiro o cabo do modem e coloco direto no meu computador desktop funciona a internet normal.
    Como resolvo isso?
    Obrigado

  50. 79 wedson 18 de novembro de 2010 às 22:41

    Por favor me ajudem comprei esse roteador tbm,porem naum consigo e fazer meu notebook conectar a internet de jeito nenhum ja fiz de td ja fiz passo a passo do manual mas nada deu certo quando eu coloco 192.168.1.1 aparece pra mim colocar o user name e a senha ai eu coloco mas quando eu do enter aparece a msm janela pedindo dinovoo user name e a senha eu coloco dinovo mas acontece a msm coisa em algumas da minha tentativa eu coloquei mas de 20 vezes e nada deu certo.

    meu provedor e a UOL, WINDOWS 7,

    PORFAVOR ME AJUDEM POIS TO TENDO Q USAR A INTERNET DO MEU VISINHO =)

  51. 80 FabinhoBlack 23 de novembro de 2010 às 15:18

    Oi ! gostaria de saber lá em Wireless Settings qual melhor opção para colocar em mode: 11Mbps ou 54Mbps ? minha net aqui é de 2Mb telefonica ! tenho 8 maquinas via cabo de rede e 13 via radio ! estou sentindo perca de conecção ! gostaria de saber se possivel quantos Mw esse roteador tem ? qual as manhas para um melhor desempenho no meu caso ?
    Desde ja agradeço a atenção !

  52. 81 Ivete 24 de novembro de 2010 às 06:32

    Por favor alguem ai sabe fazer as configuraçoes do roteador Pacific, se sim por ffavor me ajude, me passe o telefone para poder me ajudar pois ja tentei de todas as formas mas nao consegui.
    Gente por favor, obrigada!!!!

  53. 82 Ivete 24 de novembro de 2010 às 06:46

    trx64 vc tem telefone , me ajude pois ja faz uma semana que estou sem net por nao consegui fazer as configuraçoes.
    Se ovce me passar seu tlefone ligo pra voce, anote meu email e mande seu telefone : ivetec@bol.com.br.
    Obrigada!!!

  54. 83 Luana 28 de novembro de 2010 às 12:47

    Boa tarde… tenho um Wireless Dlink…ele fica instalado em um pc e no outro comprei o adaptador Pacific wirelless usb adapter 54Mbps, só q precisei inverter… coloquei o D-link no pc q estava o adaptador e o adaptador no q estava o d-link…o q recebeu o d-link está ok, mas o pc q está o adaptar agora não funciona. Ele reconhece o adaptador mas não consegue fazer a instalção devido não ter software… o q posso fazer? onde acho o software para instalção? Aguardo… obrigada!!!
    Lú.

  55. 84 robson 6 de dezembro de 2010 às 22:27

    Meu amigo estou com uma grande dificuldade de configurar meu roteador visto que quando eu coloco o endereço http:192.168.1.1 aparece uma nova pagina pedindo o loggin e senha que coloco adimin e senha mais da erro já tentei outras coisas como aqui indicado usuarioadmin mais mesmo assim continua dando erro não sei mais o que fazer. por favor me ajudem.

  56. 85 dnprophet 7 de dezembro de 2010 às 18:20

    Tenho um antena da aquario com conexão usb, recebo internet d graça atraves dela na minha casa. Comprei este roteador da pacific. Gostaria, se possível, q vcs me explicassem como faço pra jogar a internet via wireless através dele. Sai um cabo da placa de rede do computador e coloco na porta wan do rotedor ou tem outras coisas. Já fiz todos os procedimentos de configuração como diz no manual,mas ainda não conseguir compartilhar a internet para o meu notebook. Agradeço.

  57. 86 Donizete Oliveira Junior 17 de dezembro de 2010 às 15:50

    eu comprei esse roteador eu confirguro tudo direitinho mais meu windows 7 nao reconhece ”Rede nao indentificada” o que eu devo fazer?

  58. 87 Matheus 22 de dezembro de 2010 às 14:30

    trx64 por favor me ajude eu comprei recentemente o roteador Pacific Network PN-RT54G configurei ele certinho só que no meu computador de mesa a internet funciona normalmente no meu iPhone também só que quando vou conectar no meu notebook ele aparece escrito assim :o windows nao pode se conectar o meu notebook é windows vista .

  59. 88 paulo cesar 26 de dezembro de 2010 às 16:55

    olah, trx64

    tenho um modem adls HUAWEI SMARTAX MT880a, e o roteador da pacific PN-WR542G, fiz todos os passos para configuração, tentei pppo3, ip dinamico, ip estatico, mas o sinal da internte naum libera, o pc ke uso funciona a net norma se ligadoapenas no modem, mas kuando ligo o modem para o roteador, naum da sinal de internet, no notbook, ele encontra o sinal da rede sem fio, conecta a rede, mas a internet naum, se puder me ajudar, agradeço…

    abraço

  60. 89 Maykon 3 de janeiro de 2011 às 15:06

    tenho um roteador na minha empresa, mas está quase tudo certo, ele está disponível o wi-fi para os notebooks, porém, não consigo acessar dados do servidor através da rede sem fio. como faço para acessar os dados do servidor, tenho que configurar onde e o que?

    muito obrigado

  61. 90 Jeverson 5 de fevereiro de 2011 às 10:30

    eu esquece senha não consegui entre senha voce sabe ? Pacific Network pn-rt54g admin ( admin )- senha(……) ajuda me..!

    Obrigado!

  62. 91 josé nilton lpes de almeida 6 de março de 2011 às 11:59

    tenho roteador pacific pn-wr542g,tava isntalado mas num pega mais
    ja dei reset mais num pega nem no not nem no pc,oque eu faço
    me ajudem por favor na porta que apracere ce esta conectado fica com um ponto de interrogação

    abrigado!!!!!!!

  63. 92 jorge luis 1 de junho de 2011 às 18:59

    O meu eu não consigo configurar, minha internet é compartilhada e o moden fica na casa do meu primo na casa ao lado. Já tentei várias vezes e não consigo. Ele aceita internt compartilhada??

  64. 93 Alex 6 de junho de 2011 às 18:13

    Não consigo colocar senha na minha rede? como faço? obrigado

  65. 94 Jefferson Castro 12 de junho de 2011 às 14:29

    eu esqueci senha não consegui entre senha voce sabe ? Pacific Network pn-rt54g admin ( admin )- senha(……) ajuda me..!

    senha = admin não funciona ;(

    Obrigado!

    • 95 nohans 20 de setembro de 2011 às 13:28

      meu caro amigo reset o roteador e faça tudo de novo adimin digite adimin senha admin e o restante e com o roteador obs se vc observar para resetar o rotaedor e um furinho que se encontra na parte de tras do mesmo espero que lhe ajudei

  66. 96 Paula Silva 7 de julho de 2011 às 12:56

    Oi, por favor,
    Como posso fazer para redefinir usuário e senha para acessar a interface do roteador?
    Cheguei a modificar usuário e senha após o primeiro acesso com admin, admin, mas como faz muito tempo que não utilizo o roteador não lembro mais.
    Tenho um PN-R3G pacific, e uso modem 3G wireless com sistema operacional vista.

  67. 97 alan 23 de setembro de 2011 às 21:28

    eu nao sei qual e a minha senha e meu usario porque perdi o manual,eagra o que devo fazer para conseguir configurar o meu modem pacic.

  68. 98 alan 23 de setembro de 2011 às 21:32

    preciso de um manual desse modem alguem pode me ajudar?

  69. 99 Guilherme 2 de dezembro de 2011 às 08:01

    Conseguir…obr…

  70. 100 Maycon 14 de janeiro de 2012 às 20:10

    Não consigo acessar 192.168.1.1 o que pode estar acontecendo§

  71. 101 cuca 8 de fevereiro de 2012 às 21:45

    não consigo acessar o roter Pacific PN-WR542G digitando o IP 192.168.1.1.
    o que posso fazer para resolver

  72. 102 gabriel 25 de fevereiro de 2012 às 18:06

    tenho so o modem d-link dsl 500b para meu pc quero saber se a vizinhança pode puxar a minha internet da telefonica

    por favor me ajudem

    obrigado.

  73. 103 Vagner 29 de março de 2012 às 16:50

    Por favor tenho u roteador pacific só que me esqueci do usuario e senha tendo resetar ele para as configurações de fabrica para ficar com o login ADMIN e senha ADMIN só que não acontece nada fiquei o botão de reset apertado 1 minuto e nada aconteceu. Existe outro jeito de voltar a configuração de fabrica?

    Obrigado.

  74. 104 joao 8 de maio de 2012 às 11:43

    para quem não consegue resetar esse modem vai ae a dica

    É necessário desligar o aparelho, apertar o botão e não soltar e daí sim ligar o aparelho (sempre com o botãozinho atrás precionado) e aguardar uns 5 a 6 segundos.

    Repare bem que as luzes do aparelho vão piscar rapidamente. Pronto!

  75. 105 trx64 28 de janeiro de 2010 às 22:27

    Na interface do roteador (http://192.168.1.1), clique em “DHCP > DHCP Settings”. Agora basta preencher os campos Primary DNS e Secondary DNS. Recomendo que use os endereços do OpenDNS, que são muito bons e rápidos:
    208.67.222.222
    208.67.220.220

  76. 106 Rafael 18 de maio de 2010 às 21:47

    Esta última resposta não me ajudou em nada. Peço a gentileza de novamente ler minha última mensagem e agradeço desde já qualquer auxílio.

    Abraço!

  77. 107 Renato 8 de junho de 2010 às 12:03

    Cara, comprei um roteador destes e está acontecendo uma coisa muito esquisita. O roteador foi comprado para compartilhar a internet entre notebooks no meu trabalho. Todas as máquinas conseguiram se conectar numa boa, sem problemas, no entanto um dos notebooks conecta-se normalmente, navega normalmente, menos em sites relacionados ao google (gmail, orkut, etc.). Quando este mesmo notebook está conectado diretamente via cabo ou através de modem 3G não ocorre este problema, apenas quando a conexão é wireless via roteador pacific network. Você já ouviu num problema parecido? Pode me dar pelo menos uma luz?

  78. 108 trx64 13 de junho de 2010 às 23:21

    Realmente é estranho, mas já vi isso ocorrer em redes 3G, estando relacionado ao MTU. Tente dar uma olhada nesse link: http://www.google.com/support/forum/p/gmail/thread?tid=54529cd7f17708e3&hl=pt-BR


  1. 1 Roteador D-Link DI-624 « Trx64 Trackback em 24 de julho de 2009 às 14:50

Deixe um comentário

Preencha os seus dados abaixo ou clique em um ícone para log in:

Logotipo do WordPress.com

Você está comentando utilizando sua conta WordPress.com. Sair / Alterar )

Imagem do Twitter

Você está comentando utilizando sua conta Twitter. Sair / Alterar )

Foto do Facebook

Você está comentando utilizando sua conta Facebook. Sair / Alterar )

Foto do Google+

Você está comentando utilizando sua conta Google+. Sair / Alterar )

Conectando a %s





Seguir

Obtenha todo post novo entregue na sua caixa de entrada.

%d blogueiros gostam disto: